Microsoft Çevrimiçi Ürün Desteği Hizmetleri

Teknik sorulara en yeni yanıtları Internet yoluyla alın

Microsoft Ürün Desteği Hizmetleri'nden Çevrimiçi Destek

Bir sorunuz varsa ve Internet Explorer Yardım'da yanıtını bulamıyorsanız, Çevrimiçi Destek'e başvurun. Ürününüzü seçip sorunuzu yazmanız yeterli olacaktır; geri kalan işlemleri site sizin için yapar. Microsoft Knowledge Base'deki teknik makalelerden sorun giderme sihirbazlarına ve yüklenebilir dosyalara kadar, Çevrimiçi Destek hizmeti sorunuzun yanıtını bulmanıza yardımcı olacak kaynakları bir araya toplar.

Aramaya başlamak için, Çevrimiçi Destek hizmetine bağlanın.